#opendaylight-openflowplugin: OpenFlowplugin daily scrum

Meeting started by abhijitkumbhare at 14:03:23 UTC (full logs).

Meeting summary

    1. abhijitkumbhare (abhijitkumbhare, 14:03:41)
    2. v_demcak (v_demcak, 14:03:52)
    3. kamal_rameshan (kamal_rameshan, 14:04:06)
    4. CASP3R (CASP3R, 14:04:10)
    5. oflibMichal (oflibMichal, 14:10:43)
    6. avishnoi (avishnoi, 14:12:07)
    7. (mbobak, 14:21:49)
    8. mbobak (mbobak, 14:21:58)
    9. ACTION: abhijitkumbhare check with kamal_rameshan if he can take up 1540: Notifications not being generated consistently or they just stop working (after he is done with 1421) (abhijitkumbhare, 14:41:56)


Meeting ended at 14:48:59 UTC (full logs).

Action items

  1. abhijitkumbhare check with kamal_rameshan if he can take up 1540: Notifications not being generated consistently or they just stop working (after he is done with 1421)


Action items, by person

  1. abhijitkumbhare
    1. abhijitkumbhare check with kamal_rameshan if he can take up 1540: Notifications not being generated consistently or they just stop working (after he is done with 1421)
  2. kamal_rameshan
    1. abhijitkumbhare check with kamal_rameshan if he can take up 1540: Notifications not being generated consistently or they just stop working (after he is done with 1421)


People present (lines said)

  1. abhijitkumbhare (64)
  2. v_demcak (13)
  3. oflibMichal (7)
  4. CASP3R (6)
  5. avishnoi (6)
  6. mbobak (6)
  7. odl_meetbot (3)
  8. kamal_rameshan (1)


Generated by MeetBot 0.1.4.