#opendaylight-spectrometer: spectrometer meeting

Meeting started by tnadeau__ at 15:02:22 UTC (full logs).

Meeting summary

  1. agenda bashing (tnadeau__, 15:03:26)
  2. branching strategy (tnadeau__, 15:06:16)
    1. http://cl.ly/1w1S3m360C2E (tnadeau__, 15:06:20)
    2. AGREED: we will include this meta data in the startup config file (tnadeau__, 15:11:30)
    3. https://trello.com/b/fIVlZ0M5/opendaylight-spectrometer (tnadeau_, 15:38:22)
    4. ACTION: tom created new Trello stack called backlog and added a card for this item to address post .1 (tnadeau_, 15:40:10)
    5. ACTION: thanh to take a dump of LDAP and check in a dummy file to use. (tnadeau_, 15:55:00)
    6. ACTION: tom to send email to Phli to ask about legal concerns around LDAP information (tnadeau_, 15:59:02)


Meeting ended at 16:07:31 UTC (full logs).

Action items

  1. tom created new Trello stack called backlog and added a card for this item to address post .1
  2. thanh to take a dump of LDAP and check in a dummy file to use.
  3. tom to send email to Phli to ask about legal concerns around LDAP information


People present (lines said)

  1. tnadeau_ (33)
  2. tnadeau__ (27)
  3. odp-gerritbot (4)
  4. odl_meetbot (3)


Generated by MeetBot 0.1.4.