#opnfv-armband: armband 04Dec

Meeting started by bobmon01 at 14:59:07 UTC (full logs).

Meeting summary

    1. Bob Monkman (bobmon01, 14:59:17)
    2. Bin Hu (bin_, 15:11:44)
    3. Joe Kidder (bobmon01, 15:12:20)
    4. Mike Holmes (bobmon01, 15:12:36)
    5. Jon Masters (bobmon01, 15:12:51)
    6. ACTION: Bob to ask team if we can have a team next Thursday instead of Friday to caccomodate Enea Lab status after a week in Stockholm (bobmon01, 15:46:43)
    7. ACTION: Joe to name the Enea committers next week by sending public request to list (bobmon01, 15:52:03)
    8. ACTION: Bob and Joe to open a Jira story for Building Functest to identify build dependencies (bobmon01, 16:00:43)


Meeting ended at 16:02:06 UTC (full logs).

Action items

  1. Bob to ask team if we can have a team next Thursday instead of Friday to caccomodate Enea Lab status after a week in Stockholm
  2. Joe to name the Enea committers next week by sending public request to list
  3. Bob and Joe to open a Jira story for Building Functest to identify build dependencies


People present (lines said)

  1. bobmon01 (41)
  2. collabot (3)
  3. bin_ (1)


Generated by MeetBot 0.1.4.