#opnfv-bgs: Fuel daily followup 1

Meeting started by [1]JonasB at 14:02:33 UTC (full logs).

Meeting summary

    1. Stefan Berg (stefan_berg, 14:02:44)
    2. Jonas ([1]JonasB, 14:03:56)
    3. collabot (Szilard, 14:04:16)

  1. Fuel deployment issues ([1]JonasB, 14:07:02)
    1. Michal still have problems deploying, now in the Ericsson Lab. ([1]JonasB, 14:11:18)
    2. ACTION: Stefan B will try to deploy RC0 ([1]JonasB, 14:18:51)

  2. autodeploy status ([1]JonasB, 14:19:34)
  3. Lab allocation ([1]JonasB, 14:26:02)
    1. mskalski gets blade 2-4 and szilard gets 5-8 and we use vlan separation for the admin network. ([1]JonasB, 14:33:21)
    2. https://wiki.opnfv.org/get_started/ericsson_hosting (Szilard, 14:38:00)
    3. vlan 1000-1200 are already configured on the traffic networks. Lets use them to partition the admin pxe network for the time being, until Daniel is back! ([1]JonasB, 14:40:27)


Meeting ended at 14:40:39 UTC (full logs).

Action items

  1. Stefan B will try to deploy RC0


People present (lines said)

  1. [1]JonasB (42)
  2. Szilard (33)
  3. mskalski (28)
  4. stefan_berg (17)
  5. fdegir (5)
  6. collabot (3)
  7. dfarrell07 (1)
  8. aricg (1)


Generated by MeetBot 0.1.4.