#opnfv-bottlenecks: bottlenecks weekly meeting

Meeting started by MatthewLi_ at 01:00:19 UTC (full logs).

Meeting summary

    1. hongbo (hongbo_, 01:00:27)
    2. Jun Li (MatthewLi_, 01:00:36)
    3. Manuel Rebellon (MR_Sandvine, 01:00:50)
    4. MR goes over the 1.2 version of definition (hongbo_, 01:06:06)
    5. ACTION: Manuel prepare the bottlenecks for the test meeting (MatthewLi_, 01:27:59)
    6. ACTION: Manuel prepare the bottlenecks document for the test meeting (MatthewLi_, 01:28:30)
    7. https://wiki.opnfv.org/collection_of_test_results (ql, 01:41:37)
    8. dashboad topic has been changed to next meeting (hongbo_, 01:44:46)
    9. https://wiki.opnfv.org/collection_of_test_results (ql, 01:48:46)
    10. https://wiki.opnfv.org/collection_of_test_results (ql, 01:48:58)
    11. https://gerrit.opnfv.org/gerrit/#/c/3743/8/jjb/bottlenecks/bottlenecks.yml (MatthewLi_, 01:50:00)
    12. bottlenecks CI script https://gerrit.opnfv.org/gerrit/#/c/3743/8/jjb/bottlenecks/bottlenecks.yml (MatthewLi_, 01:50:57)
    13. https://wiki.opnfv.org/collection_of_test_results (ql, 01:55:13)
    14. https://www.opnfv.org/opnfvtestgraphs/per-test-projects (ql, 01:58:57)


Meeting ended at 01:59:53 UTC (full logs).

Action items

  1. Manuel prepare the bottlenecks for the test meeting
  2. Manuel prepare the bottlenecks document for the test meeting


People present (lines said)

  1. ql (10)
  2. MatthewLi_ (8)
  3. hongbo_ (5)
  4. QiLiang (4)
  5. collabot (3)
  6. MR_Sandvine (2)


Generated by MeetBot 0.1.4.