#opnfv-dovetail: dovetail weekly meeting

Meeting started by xudan at 13:01:01 UTC (full logs).

Meeting summary

  1. roll call (xudan, 13:01:36)
    1. xudan (xudan, 13:01:40)
    2. lylavoie (lylavoie, 13:02:30)

  2. discuss requirements of VNF 2019.04 release (xudan, 13:03:28)
    1. This is dovetail repo https://github.com/opnfv/dovetail (xudan, 13:04:30)
    2. yes, I understand that. But there are still some problems. (xudan, 13:05:39)
    3. https://docs.opnfv.org/en/stable-fraser/submodules/dovetail/docs/release/release-notes/index.html (xudan, 13:17:28)
    4. ACTION: xudan will create an jira epic to track the portal updates for 2019.12 release. (xudan, 13:50:21)
    5. so we get the conclusion: (xudan, 14:10:47)


Meeting ended at 14:25:02 UTC (full logs).

Action items

  1. xudan will create an jira epic to track the portal updates for 2019.12 release.


Action items, by person

  1. xudan
    1. xudan will create an jira epic to track the portal updates for 2019.12 release.


People present (lines said)

  1. xudan (77)
  2. lylavoie (54)
  3. georgk (5)
  4. collabot (3)


Generated by MeetBot 0.1.4.