#opnfv-fuel: fuel@opnfv

Meeting started by sergmelikyan at 15:30:28 UTC (full logs).

Meeting summary

  1. Rollcall (sergmelikyan, 15:33:39)
    1. Billy O'Mahony (billyo__, 15:34:03)
    2. Serg Melikyan (sergmelikyan, 15:34:19)

  2. CI & LF-Pod (sergmelikyan, 15:37:38)
    1. lf-pod2 seems to be broken. The nofeatrue and the bgpvpn scenario is by accident always tested on the node. failing alwyas (NikoHermannsEric, 15:39:44)
    2. idea is to stop lf-pod2 (NikoHermannsEric, 15:39:59)
    3. lf-pod2 is excluded from fuel pod pool (sergmelikyan, 15:44:59)
    4. ACTION: sergmelikyan talk with pma regarding bug for lf-pod failure, and next steps. (sergmelikyan, 15:49:16)

  3. DPDK 16.11, OVS 2.6.1 & Fuel 10 (sergmelikyan, 15:52:59)
  4. Milestone 6 (sergmelikyan, 15:58:02)
    1. Milestone 6 Test Complete: done, on virtual envs (sergmelikyan, 16:06:14)


Meeting ended at 16:22:12 UTC (full logs).

Action items

  1. sergmelikyan talk with pma regarding bug for lf-pod failure, and next steps.


Action items, by person

  1. sergmelikyan
    1. sergmelikyan talk with pma regarding bug for lf-pod failure, and next steps.


People present (lines said)

  1. sergmelikyan (48)
  2. Greg_E__ (15)
  3. NikoHermannsEric (13)
  4. fdegir (8)
  5. billyo__ (6)
  6. collabot` (4)
  7. AlexAvadanii (2)
  8. izinovik (2)


Generated by MeetBot 0.1.4.