#opnfv-meeting: OPNFV Test and Performance

Meeting started by trevor_intel at 14:47:57 UTC (full logs).

Meeting summary

    1. Trevor Cooper (trevor_intel, 14:48:26)
    2. Radhakrishnan(Sandvine) (RK, 15:00:25)

  1. vSBC (Metaswitch) (trevor_intel, 15:07:21)
    1. palani (palani, 15:07:40)
    2. Morgan (morgan_orange, 15:07:45)
    3. Margaret (margaret, 15:07:58)
    4. Chitti (Chitti, 15:24:26)
    5. AGREED: vSBC use case fits and use vIMS use-case page on Wiki to deelop proposal (Martin) (trevor_intel, 15:32:04)

  2. Goverance and policy (Morgan) (trevor_intel, 15:33:26)
    1. top level link https://wiki.opnfv.org/vnf_deployment_test_cases (palani, 15:43:32)
    2. vpe_link https://wiki.opnfv.org/virtual_provider_edge (palani, 15:44:31)
    3. IMS/SBC Link https://wiki.opnfv.org/ip_multimedia_subsystem (palani, 15:46:13)
    4. The last link is for Martin to take ownership and start adding content. The vPE use case can be used as a reference (palani, 15:47:09)
    5. ACTION: Trevor setup meeting on Testbed Infrstructure (trevor_intel, 15:53:11)

  3. vPE (trevor_intel, 15:56:56)
    1. https://wiki.opnfv.org/virtual_provider_edge (trevor_intel, 15:57:58)


Meeting ended at 16:06:36 UTC (full logs).

Action items

  1. Trevor setup meeting on Testbed Infrstructure


People present (lines said)

  1. trevor_intel (27)
  2. palani (5)
  3. collabot (2)
  4. morgan_orange (1)
  5. margaret (1)
  6. Chitti (1)
  7. MarkusB_NOKIA (1)
  8. RK (1)


Generated by MeetBot 0.1.4.