#opnfv-meeting: Dovetail
Meeting started by rpaik at 14:08:13 UTC
(full logs).
Meeting summary
- 
  - https://wiki.opnfv.org/plugfest/test_plan_proposal
    (rpaik,
    14:08:24)
- there was a discussion that a preparation work
    maybe required for people participating in Device Under Test
    (DUT) (rpaik,
    14:09:44)
- Trevor Cooper (trevor_intel1,
    14:17:54)
- there was also a discussion on what the value
    would be for HW vendor to bring equipment to the plugfest
    (rpaik,
    14:18:26)
- bin noted that DUT #1 will be a foundation for
    following DUT’s (rpaik,
    14:22:54)
- plugfest team will need to ensure that a
    certain number of HW vendors particiapte in the plugfest and HW
    resources are available (rpaik,
    14:25:52)
- Julien (Julien-zte,
    14:25:59)
- lylavoie, I think it is acceptable, up to
    participant's choice. (Julien-zte,
    14:26:59)
- bin_ mentions that HW vendor can provide the
    resources remote accepted. (Julien-zte,
    14:30:02)
- but the resources should be dedicated to
    plugfest in the dedicated time. (Julien-zte,
    14:30:41)
- Pharos lab requirements will need to be
    communicated to CableLabs (rpaik,
    14:33:59)
- dneary suggests that active recruitment will be
    needed to attract desired participants (rpaik,
    14:37:31)
- ACTION: lylavoie to
    build a high-level agenda based on test plans for the
    outreach (rpaik,
    14:38:28)
- lylavoie made a suggestion to list currently
    registered companies once registration starts (rpaik,
    14:40:01)
- ACTION: trevor_intel
    to reach out to Pharos lab owners to secure resources during
    Plugfest (and the week prior for setup) (rpaik,
    14:42:23)
- community will collect the facilities limit
    from cablelabs (Julien-zte,
    14:47:09)
- ACTION: rpaik to
    reach out to CableLabs to see if they can attend the Dovetail call
    next week (rpaik,
    14:59:40)
 
Meeting ended at 15:00:07 UTC
(full logs).
Action items
  - lylavoie to build a high-level agenda based on test plans for the outreach
- trevor_intel to reach out to Pharos lab owners to secure resources during Plugfest (and the week prior for setup)
- rpaik to reach out to CableLabs to see if they can attend the Dovetail call next week
Action items, by person
  -  lylavoie 
    - lylavoie to build a high-level agenda based on test plans for the outreach
 
-  rpaik 
    - rpaik to reach out to CableLabs to see if they can attend the Dovetail call next week
 
People present (lines said)
  - rpaik (13)
- Julien-zte (5)
- collabot (3)
- lylavoie (1)
- trevor_intel1 (1)
Generated by MeetBot 0.1.4.