#opnfv-meeting: multisite

Meeting started by joehuang at 07:04:22 UTC (full logs).

Meeting summary

    1. https://build.opnfv.org/ci/view/functest/job/functest-fuel-virtual-suite-master/ (sorantis, 07:07:38)
    2. https://build.opnfv.org/ci/view/multisite/job/multisite-kingbird-daily-master/ (sorantis, 07:09:51)
    3. https://build.opnfv.org/ci/view/multisite/job/multisite-kingbird-daily-master/14/ (May-meimei, 07:21:31)
    4. https://build.opnfv.org/ci/view/functest/job/functest-fuel-virtual-suite-master/11/console (May-meimei, 07:25:28)
    5. http://127.0.0.1:8774/v2.1/$(tenant_id)s (joehuang, 07:35:53)
    6. ACTION: we can register a bug in functest (SAshish_, 07:45:21)


Meeting ended at 08:04:09 UTC (full logs).

Action items

  1. we can register a bug in functest


People present (lines said)

  1. joehuang (55)
  2. SAshish_ (41)
  3. sorantis (19)
  4. May-meimei (7)
  5. collabot (3)


Generated by MeetBot 0.1.4.