#opnfv-meeting: Plugfest Planning bi-weekly

Meeting started by rpaik at 14:00:07 UTC (full logs).

Meeting summary

    1. Jack Morgan (Intel) (jmorgan1, 14:01:20)
    2. Eddy Raineri (Wind River) (eraineri, 14:01:37)
    3. Georg Kunz (georgk, 14:01:41)
    4. Gabriel (gabriel_yu, 14:02:13)
    5. https://wiki.opnfv.org/display/EVNT/Plugfest+Planning+Meeting+Notes#PlugfestPlanningMeetingNotes-October9,2017 today's agenda (rpaik, 14:03:15)
    6. Al Morton (acm, 14:03:46)
    7. https://wiki.opnfv.org/display/EVNT/Participants+Page participant pages (rpaik, 14:04:07)
    8. ACTION: participants to start filling out their pages (rpaik, 14:04:54)
    9. people who are brining equipments need to let the Intel team know in about a month (rpaik, 14:06:40)
    10. people using wifi within meeting areas should be able to use SSH or VPN to access outside HW equipments (rpaik, 14:12:47)
    11. https://wiki.opnfv.org/display/EVNT/Plugfest+-+Euphrates+Release#Plugfest-EuphratesRelease-On-sitelogistics&Technicaldetails (rpaik, 14:15:07)
    12. ACTION: Intel team to fill out the info on the logistics section of the wiki (rpaik, 14:15:59)
    13. https://wiki.opnfv.org/display/EVNT/Plugfest+Planning+Page topics page (rpaik, 14:16:49)
    14. trevor_intel made a suggestion to provide updates to the TSC on Plugfest planning (rpaik, 14:21:21)
    15. ACTION: rpaik to follow-up on ETSI testing and ONAP integration with topic owners (and get more details) (rpaik, 14:23:36)
    16. social activities being planned for Wednesday/Thursday afternoons (hosted by Intel) (rpaik, 14:28:17)
    17. there will also a reception on Tuesday evening (rpaik, 14:30:33)
    18. Julien (Julien-zte, 14:30:38)
    19. hotel room block is available and info should be visible during registration (people registered should have received email) (rpaik, 14:32:58)
    20. https://wiki.opnfv.org/display/EVNT/Local+Areas+Page (rpaik, 14:33:14)


Meeting ended at 14:37:57 UTC (full logs).

Action items

  1. participants to start filling out their pages
  2. Intel team to fill out the info on the logistics section of the wiki
  3. rpaik to follow-up on ETSI testing and ONAP integration with topic owners (and get more details)


Action items, by person

  1. rpaik
    1. rpaik to follow-up on ETSI testing and ONAP integration with topic owners (and get more details)
  2. UNASSIGNED
    1. participants to start filling out their pages
    2. Intel team to fill out the info on the logistics section of the wiki


People present (lines said)

  1. rpaik (17)
  2. collabot (3)
  3. gabriel_yu (2)
  4. acm (1)
  5. Julien-zte (1)
  6. georgk (1)
  7. jmorgan1 (1)
  8. eraineri (1)


Generated by MeetBot 0.1.4.