#opnfv-meeting: dovetail weekly meeting

Meeting started by hongbo1222120091 at 13:00:43 UTC (full logs).

Meeting summary

    1. hongbo (hongbo1222120091, 13:01:06)
    2. xudan (xudan, 13:01:13)
    3. Dave Urschatz (durschatz, 13:01:26)
    4. Wenjing (Wenjing, 13:01:26)
    5. Georg Kunz (georgk, 13:01:52)
    6. there are two plans for the functest containers (hongbo1222120091, 13:05:28)
    7. the functest team will split all to the differents containers (hongbo1222120091, 13:06:15)
    8. the reasons for the split are the size of the functest (hongbo1222120091, 13:08:54)
    9. ACTION: create the ether pad for the continue discution (hongbo1222120091, 13:17:55)
    10. https://etherpad.opnfv.org/p/dovetail-testwg-feedback-collaboration (georgk, 13:20:11)
    11. Julien (Julien-zte, 13:20:55)

  1. Tutorial : hands on process going through CVP testing (hongbo1222120091, 13:24:29)
    1. our team has started the tested in ZTE pods (Julien-zte, 13:26:32)
    2. https://wiki.opnfv.org/display/meetings/Test+Working+Group+Weekly+Meeting (trevor_intel_, 13:27:40)
    3. Eddie gave the introdctuin for this (hongbo1222120091, 13:29:02)
    4. the dovetail guide is the good resource (hongbo1222120091, 13:29:44)
    5. xudan mentioned test has been run in Apex, so to run Dovetail in CentOS is also OK. (Julien-zte, 13:32:25)
    6. the data results are not encrypted and we had the discssion before. (hongbo1222120091, 14:04:01)
    7. both http and https can be supported. (Julien-zte, 14:04:33)


Meeting ended at 14:09:07 UTC (full logs).

Action items

  1. create the ether pad for the continue discution


People present (lines said)

  1. hongbo1222120091 (20)
  2. Julien-zte (6)
  3. collabot` (5)
  4. georgk (3)
  5. trevor_intel_ (2)
  6. xudan (1)
  7. durschatz (1)
  8. Wenjing (1)


Generated by MeetBot 0.1.4.