#opnfv-pharos: OPNFV Pharos
Meeting started by trevor_intel at 15:00:49 UTC
(full logs).
Meeting summary
- 
  - Trevor (Intel lab) (trevor_intel,
    15:01:16)
- Fatih Degirmenci (fdegir,
    15:01:20)
- Narinder Gupta (narindergupta,
    15:01:24)
- Michael Wynne - Intel Lab (iMSWynne,
    15:01:45)
- Agenda  1) MAAS 2) Templates 3) LF lab 4)
    Allocation and mapping of lab resources (trevor_intel,
    15:02:42)
 
 
- MAAS (trevor_intel, 15:03:43)
  - meeting logistics
    https://wiki.opnfv.org/meetings/test (trevor_intel,
    15:10:29)
 
 
- Templates (trevor_intel, 15:12:29)
  - Is there anyone from Orange who can update on
    templates? (trevor_intel,
    15:12:49)
- Nobody available (trevor_intel,
    15:13:37)
 
 
- Allocation of lab resources (trevor_intel, 15:15:14)
  - ACTION: Trevor update
    https://wiki.opnfv.org/pharos_rls_b_labs with detiled status of
    community labs (trevor_intel,
    15:28:40)
- Requirements for Phaors labs
    https://wiki.opnfv.org/pharos_rls_b_spec?&#test_lab_requirements
    (trevor_intel,
    15:29:05)
- Cross Matrix Test projects versus Pharos labs
    https://wiki.opnfv.org/feature_test_project_matrix (trevor_intel,
    15:33:53)
 
 
- LF resources (trevor_intel, 15:53:17)
  - LF lab usage
    https://wiki.opnfv.org/pharos/lf_lab (trevor_intel,
    15:54:04)
 
Meeting ended at 15:58:02 UTC
(full logs).
Action items
  - Trevor update https://wiki.opnfv.org/pharos_rls_b_labs with detiled status of community labs
People present (lines said)
  - trevor_intel (75)
- fdegir (70)
- narindergupta (12)
- collabot (3)
- VikramDham (2)
- iMSWynne (1)
Generated by MeetBot 0.1.4.