#opnfv-pharos: Pharos

Meeting started by trevor_intel at 16:00:36 UTC (full logs).

Meeting summary

    1. Trevor Cooper (Intel lab) (trevor_intel, 16:01:07)
    2. Fatih Degirmenci (fdegir, 16:01:10)
    3. Narinder Gupta (narindergupta, 16:01:38)
    4. Daniel Smith (lmcdasm, 16:05:43)

  1. MAAS Pilot (trevor_intel, 16:06:29)
    1. ACTION: Trevor send email to lab owners requesting to join MAAS Pilot (trevor_intel, 16:12:20)
    2. https://gerrit.opnfv.org/gerrit/#/c/3583/ (fdegir, 16:19:20)
    3. https://jira.opnfv.org/browse/PHAROS-80 (fdegir, 16:21:02)
    4. https://jira.opnfv.org/browse/PHAROS-81 (fdegir, 16:21:03)
    5. https://jira.opnfv.org/browse/PHAROS-82 (fdegir, 16:21:05)


Meeting ended at 17:04:59 UTC (full logs).

Action items

  1. Trevor send email to lab owners requesting to join MAAS Pilot


People present (lines said)

  1. fdegir (87)
  2. iben (53)
  3. trevor_intel (51)
  4. narindergupta (40)
  5. lmcdasm (9)
  6. collabot (3)


Generated by MeetBot 0.1.4.