#opnfv-pharos: OPNFV Pharos

Meeting started by trevor_intel at 16:05:10 UTC (full logs).

Meeting summary

  1. Maas (trevor_intel, 16:06:53)
    1. https://code.launchpad.net/~narindergupta/+junk/integreted-maas (narindergupta, 16:09:04)
    2. ACTION: narindergupta to create Wiki on Maas procedures (trevor_intel, 16:21:00)
    3. Meeting on 30th Dec is cancelled (trevor_intel1, 16:37:27)


Meeting ended at 15:59:28 UTC (full logs).

Action items

  1. narindergupta to create Wiki on Maas procedures


Action items, by person

  1. narindergupta
    1. narindergupta to create Wiki on Maas procedures


People present (lines said)

  1. trevor_intel1 (32)
  2. narindergupta (19)
  3. trevor_intel (13)
  4. fdegir (8)
  5. collabot` (5)
  6. ibenrodriguez (4)
  7. ashyoung (2)
  8. ChrisPriceAB (1)


Generated by MeetBot 0.1.4.