#opnfv-pharos: 3rd Party CI

Meeting started by fdegir at 14:02:54 UTC (full logs).

Meeting summary

  1. Bifrost Status (fdegir, 14:03:51)
  2. openstack-ansible status (fdegir, 14:15:09)
    1. ACTION: hwoarang to fix bifrost logs on artifacts.opnfv.org (fdegir, 14:17:21)
    2. https://build.opnfv.org/ci/view/3rd%20Party%20CI/ (fdegir, 14:28:22)


Meeting ended at 14:33:38 UTC (full logs).

Action items

  1. hwoarang to fix bifrost logs on artifacts.opnfv.org


Action items, by person

  1. hwoarang
    1. hwoarang to fix bifrost logs on artifacts.opnfv.org


People present (lines said)

  1. fdegir (78)
  2. hwoarang (21)
  3. Julien-zte (18)
  4. yolanda (17)
  5. hw_wutianwei (6)
  6. collabot (3)


Generated by MeetBot 0.1.4.