#opnfv-qtip: qtip

Meeting started by zhihui_wu at 07:30:03 UTC (full logs).

Meeting summary

  1. roll call (zhihui_wu, 07:30:20)
    1. zhihui_wu (zhihui_wu, 07:30:32)
    2. Yujun Zhang (yujunz, 07:30:50)
    3. Taseer (Taseer, 07:31:33)

  2. long duration ci (zhihui_wu, 07:32:44)
    1. https://etherpad.opnfv.org/p/long_duration_ci (zhihui_wu, 07:33:21)
    2. ACTION: : yujunz will redeploy the AWX on our env. (zhihui_wu, 07:48:40)

  3. weekly update (zhihui_wu, 07:49:06)
    1. https://build.opnfv.org/ci/job/qtip-experimental-zte-virtual6-master/13/console (zhihui_wu, 07:58:50)

  4. AOB (zhihui_wu, 08:00:22)


Meeting ended at 08:01:53 UTC (full logs).

Action items

  1. : yujunz will redeploy the AWX on our env.


Action items, by person

  1. yujunz
    1. : yujunz will redeploy the AWX on our env.


People present (lines said)

  1. zhihui_wu (37)
  2. yujunz (15)
  3. Taseer (5)
  4. collabot` (3)
  5. OPNFV-Gerrit-Bot (1)


Generated by MeetBot 0.1.4.