#opnfv-qtip: qtip

Meeting started by zhihui_wu at 07:30:10 UTC (full logs).

Meeting summary

  1. roll call (zhihui_wu, 07:30:28)
    1. zhihui_wu (zhihui_wu, 07:30:36)
    2. akhilbatra (akhilbatra, 07:30:44)
    3. Yujun Zhang (yujunz, 07:30:51)

  2. weekly update (zhihui_wu, 07:31:48)
    1. Taseer (Taseer, 07:36:18)
    2. https://gerrit.opnfv.org/gerrit/#/c/51701/ (yujunz, 07:36:29)
    3. ACTION: everyone, please check your information in INFO. (zhihui_wu, 07:40:39)
    4. https://github.com/ansible/awx/releases/tag/1.0.3 (akhilbatra, 07:44:24)


Meeting ended at 08:20:31 UTC (full logs).

Action items

  1. everyone, please check your information in INFO.


People present (lines said)

  1. zhihui_wu (36)
  2. yujunz (21)
  3. qdai (13)
  4. akhilbatra (10)
  5. collabot` (4)
  6. Taseer (2)


Generated by MeetBot 0.1.4.