#opnfv-qtip: qtip

Meeting started by zhihui_wu at 07:30:32 UTC (full logs).

Meeting summary

  1. roll call (zhihui_wu, 07:31:01)
    1. zhihui_wu (zhihui_wu, 07:31:08)
    2. Taseer (Taseer, 07:36:18)

  2. weekly update (zhihui_wu, 07:40:33)
    1. ACTION: Taseer will run qtip test with python3. (zhihui_wu, 07:52:33)


Meeting ended at 07:54:58 UTC (full logs).

Action items

  1. Taseer will run qtip test with python3.


Action items, by person

  1. Taseer
    1. Taseer will run qtip test with python3.


People present (lines said)

  1. zhihui_wu (23)
  2. Taseer (17)
  3. collabot` (3)


Generated by MeetBot 0.1.4.