#opnfv-release: Brahmaputra Daily Standup

Meeting started by debrascott at 14:30:09 UTC (full logs).

Meeting summary

    1. agenda https://wiki.opnfv.org/releases/brahmaputra/minutes (debrascott, 14:30:19)

  1. roll call (debrascott, 14:30:24)
    1. Dan Radez (radez, 14:30:31)
    2. Narinder Gupta (narindergupta, 14:30:42)
    3. Joe Kidder (joekidder, 14:32:51)

  2. installers (debrascott, 14:33:52)
    1. Bin Hu (bin_, 14:36:24)
    2. Ashlee Young (ashyoung, 14:36:25)
    3. Apex-onos document test limitation caused by current onos architecture (debrascott, 14:39:06)
    4. Apex-odl-l3 still troubleshooting (debrascott, 14:40:08)
    5. Joid developing solution for ONOS issues: hardcoding gateway MAC configuration (debrascott, 14:44:00)
    6. Joid next up for troubleshooting: ocl (debrascott, 14:45:36)
    7. ACTION: Debra to have timeline for b-2 posted by this afternoon (debrascott, 14:50:48)


Meeting ended at 14:52:04 UTC (full logs).

Action items

  1. Debra to have timeline for b-2 posted by this afternoon


People present (lines said)

  1. debrascott (26)
  2. radez (23)
  3. narindergupta (10)
  4. ashyoung (5)
  5. collabot` (3)
  6. joekidder (1)
  7. bin_ (1)


Generated by MeetBot 0.1.4.