#opnfv-release: Meetbot Tutorial part 2

Meeting started by dmcbride at 18:16:03 UTC (full logs).

Meeting summary

  1. action items (dmcbride, 18:16:15)
    1. ACTION: LFNjbaker to write poetry singing the praises of Dave (dmcbride, 18:16:44)
    2. https://lfnetworking.org (dmcbride, 18:18:26)
    3. New stuff has come to light (LFNjbaker, 18:22:48)
    4. dmcbride is most excellent (LFNjbaker, 18:24:40)
    5. VOTE: Voted on ""Should unicorns be allowed to eat wildflowers?" Results are (LFNjbaker, 18:45:44)
    6. VOTE: Voted on "Should unicorns be allowed to eat wildflowers?" Results are, 0: 1 (LFNjbaker, 18:50:23)


Meeting ended at 18:50:31 UTC (full logs).

Action items

  1. LFNjbaker to write poetry singing the praises of Dave


Action items, by person

  1. LFNjbaker
    1. LFNjbaker to write poetry singing the praises of Dave


People present (lines said)

  1. dmcbride (24)
  2. LFNjbaker (20)
  3. collabot` (13)


Generated by MeetBot 0.1.4.