#opnfv-rs: RS Team Weekly Meeting Jun 2

Meeting started by rex_lee at 07:09:32 UTC (full logs).

Meeting summary

    1. performance isolation could be two usecases; 1) isolation of network traffic 2) isolation of resources on host e.g. NIC device (rex_lee, 07:39:54)
    2. action: ryota to write use cases regarding isolation (r-mibu, 07:40:15)
    3. action: ryota to write use cases regarding isolation in etherpad (r-mibu, 07:40:52)
    4. ACTION: ryota to write use cases regarding isolation (rex_lee, 07:41:06)
    5. we focus on list use cases (rex_lee, 07:47:32)
    6. grouping vnfs together according to some telco scenario to be one candidate use case. (rex_lee, 07:59:08)
    7. grouping vnfs together according to some telco scenario to be one candidate use case. (rex_lee, 08:00:42)
    8. AGREED: candidate use cases: 1) network bandwidth, 2) isolation, 3) vnf grouping (rex_lee, 08:02:27)


Meeting ended at 08:03:55 UTC (full logs).

Action items

  1. ryota to write use cases regarding isolation


People present (lines said)

  1. r-mibu (16)
  2. rex_lee (16)
  3. collabot (3)


Generated by MeetBot 0.1.4.