#opnfv-sec: SEC Group p20/01/16

Meeting started by LukeH at 14:01:32 UTC (full logs).

Meeting summary

    1. http://i.imgur.com/yDTFiSS.png (LukeH, 14:09:11)
    2. http://i.imgur.com/yI2nDG0.png (LukeH, 14:12:19)
    3. ACTION: Luke to add 'Monitoring & Auditing' to sec guide (LukeH, 14:18:00)
    4. https://docs.google.com/spreadsheets/d/1Eyfdd4bMOuenZDVH9zJP7EYG3EVdfWYieJuTnjQ9Z_Q/edit#gid=44532174 (Sona, 14:19:33)


Meeting ended at 14:23:48 UTC (full logs).

Action items

  1. Luke to add 'Monitoring & Auditing' to sec guide


People present (lines said)

  1. LukeH (32)
  2. Sona (21)
  3. collabot` (3)


Generated by MeetBot 0.1.4.