#opnfv-sec: Security Group 27-01-16

Meeting started by LukeH at 14:01:21 UTC (full logs).

Meeting summary

  1. agenda (LukeH, 14:01:51)
  2. security-guide (LukeH, 14:03:45)
    1. http://artifacts.opnfv.org/review/7825/opnfvsecguide/opnfvsecguide.pdf (LukeH, 14:13:51)
    2. ACTION: Luke to set up tracking of chapters / sections to authors (LukeH, 14:16:32)
    3. ACTION: Luke to email Aric over repo permissions for Sona and Mazdak (LukeH, 14:22:22)


Meeting ended at 14:23:47 UTC (full logs).

Action items

  1. Luke to set up tracking of chapters / sections to authors
  2. Luke to email Aric over repo permissions for Sona and Mazdak


Action items, by person

  1. mazdak
    1. Luke to email Aric over repo permissions for Sona and Mazdak
  2. Sona
    1. Luke to email Aric over repo permissions for Sona and Mazdak


People present (lines said)

  1. LukeH (60)
  2. Sona (27)
  3. mazdak (12)
  4. collabot (4)


Generated by MeetBot 0.1.4.