#opnfv-sfc: OPNFV SFC weekly meeting, September 30, 2015

Meeting started by ebrjohn at 14:00:01 UTC (full logs).

Meeting summary

    1. ebrjohn Brady Johnson (ebrjohn, 14:00:29)
    2. Ana Cunha (anac1, 14:01:54)
    3. Jose Lausuch (jose_lausuch, 14:01:57)
    4. Paul Quinn (paulq, 14:02:15)
    5. Andre Fredette (afredette, 14:02:24)
    6. feremc Cserepkei (ethfci, 14:02:42)
    7. ethfci (ethfci, 14:03:18)
    8. Dan Druta (dandruta, 14:04:08)
    9. (ethfci, 14:04:20)
    10. nbouthors (bouthors, 14:04:40)
    11. Bryan Sullivan (bryan_att, 14:05:28)

  1. Agenda bashing and previous action items (ebrjohn, 14:09:28)
    1. I'll review the actions for me (Jira) and make progress this week. Been consumed the last couple weeks as noted in my mail to the list on Copper progress and planning for the Summit. (bryan_att, 14:11:25)

  2. IP-Less VNF for SFC presentation by Danny Zhou (ebrjohn, 14:12:56)
    1. Manuel R (MR_Sandvine, 14:27:55)
    2. http://lists.opnfv.org/pipermail/opnfv-tech-discuss/2015-September/005442.html info being presented by Danny Zhou (ebrjohn, 14:54:00)
    3. ACTION: Danny Zhou will send these updated slides to the mailing lists (ebrjohn, 15:02:06)


Meeting ended at 15:04:11 UTC (full logs).

Action items

  1. Danny Zhou will send these updated slides to the mailing lists


People present (lines said)

  1. ebrjohn (14)
  2. ethfci (4)
  3. bryan_att (3)
  4. collabot (3)
  5. jose_lausuch (2)
  6. anac1 (1)
  7. paulq (1)
  8. MR_Sandvine (1)
  9. bouthors (1)
  10. afredette (1)
  11. dandruta (1)


Generated by MeetBot 0.1.4.