#opnfv-vswitchperf: Weekly

Meeting started by mtahhan_ at 15:59:04 UTC (full logs).

Meeting summary

    1. Simona Coppola (Simona, 16:02:30)
    2. Al Morton (acm, 16:02:52)
    3. Maryam Tahhan (mtahhan_, 16:03:51)
    4. ACTION: abandon any patch reviews that are no longer valid (Simona, 16:05:09)
    5. https://jira.opnfv.org/secure/RapidBoard.jspa?rapidView=43&view=detail&selectedIssue=VSPERF-206 (Simona, 16:08:29)
    6. ACTION: please ensure any Jira tickets that are complete are closed out in Jira (Simona, 16:11:09)
    7. ACTION: Review Tests and revert back to AL/Maryam (Simona, 16:29:19)


Meeting ended at 16:40:11 UTC (full logs).

Action items

  1. abandon any patch reviews that are no longer valid
  2. please ensure any Jira tickets that are complete are closed out in Jira
  3. Review Tests and revert back to AL/Maryam


People present (lines said)

  1. Simona (36)
  2. mtahhan_ (4)
  3. collabot` (4)
  4. acm (3)


Generated by MeetBot 0.1.4.