#opnfv-yardstick: Yardstick work meeting
Meeting started by anac1 at 07:30:02 UTC
(full logs).
Meeting summary
- 
  - Ana Cunha (anac1,
    07:30:10)
 
  - Kristian Hunt (krihun,
    07:30:47)
 
  - Sean Wenström (raindirve,
    07:32:15)
 
 
- Jira tasks (anac1, 07:32:41)
  - Jingwen Hou (Jingwen,
    07:34:30)
 
  - ACTION: anac1 close
    Yardstick-38, task completed (anac1,
    07:34:51)
 
  - ACTION: anac1 to
    close Yardstick-83, task completed (anac1,
    07:36:41)
 
  - Yardstick installation in China mobile lab
    on-going, plan to be ready for the meeting with HA team (anac1,
    07:38:24)
 
  - new test cases added to JirA (anac1,
    07:38:44)
 
  - ACTION: anac1 to add
    clarification regarding tool for yardstick-114/115 (anac1,
    07:44:06)
 
 
- Meeting with HA team (anac1, 07:48:29)
  - Yardstick and HA will develop one test case for
    starting the cooperation (anac1,
    07:48:52)
 
  - attend meeting on wednesday 26, UTC13, if
    possible (anac1,
    07:49:11)
 
 
- Meeting with VSPERF (anac1, 07:51:28)
  - joint design session next monday August
    31 (anac1,
    07:51:56)
 
 
- miscellaneous (anac1, 07:53:07)
  - demo done on august 20, test&performance
    meeting (anac1,
    07:53:31)
 
  - additional yardstick meeting on thursdays
    utc7:30 (anac1,
    07:54:48)
 
  - ACTION: anac1 to send
    invitation for thursdays irc meeting (anac1,
    07:55:20)
 
  - yardstick installation video available on
    wiki (anac1,
    07:57:12)
 
  - will be put in OPNFV YouTube (anac1,
    07:57:42)
 
  - more videos to follow on how to run the
    samples (anac1,
    07:58:33)
 
  - OPNFV Summit talks planned to be decided this
    week (anac1,
    08:00:11)
 
 
Meeting ended at 08:01:13 UTC
(full logs).
Action items
  - anac1 close Yardstick-38, task completed
 
  - anac1 to close Yardstick-83, task completed
 
  - anac1 to add clarification regarding tool for yardstick-114/115
 
  - anac1 to send invitation for thursdays irc meeting
 
Action items, by person
  -  anac1 
    - anac1 close Yardstick-38, task completed
 
    - anac1 to close Yardstick-83, task completed
 
    - anac1 to add clarification regarding tool for yardstick-114/115
 
    - anac1 to send invitation for thursdays irc meeting
 
  
 
People present (lines said)
  - anac1 (51)
 
  - QiLiang (12)
 
  - kubi (5)
 
  - collabot (4)
 
  - Jingwen (4)
 
  - krihun (2)
 
  - raindirve (1)
 
Generated by MeetBot 0.1.4.