#opnfv-yardstick: Yardstick work meeting

Meeting started by anac1 at 15:00:17 UTC (full logs).

Meeting summary

    1. Ana Cunha (anac1, 15:00:37)
    2. Vincenzo Riccobene (vincenzo_riccobe, 15:00:51)

  1. vTC code reviews (anac1, 15:01:18)
    1. patches are being pushed in gerrit (anac1, 15:01:42)
    2. ACTION: anac1 to highlight the need for more reviewers (anac1, 15:04:28)
    3. next step is the test script (anac1, 15:09:22)
    4. Akis Kourtis (akiskourtis, 15:12:26)
    5. documentation patch to be reviewed (anac1, 15:19:07)
    6. ACTION: anac1 to check the meeting invite for this slot (anac1, 15:22:26)


Meeting ended at 15:24:08 UTC (full logs).

Action items

  1. anac1 to highlight the need for more reviewers
  2. anac1 to check the meeting invite for this slot


Action items, by person

  1. anac1
    1. anac1 to highlight the need for more reviewers
    2. anac1 to check the meeting invite for this slot


People present (lines said)

  1. anac1 (46)
  2. vincenzo_riccobe (30)
  3. akiskourtis (6)
  4. collabot (3)


Generated by MeetBot 0.1.4.