#ovn4nfv-meeting: ovn4nfv

Meeting started by trinaths at 01:01:03 UTC (full logs).

Meeting summary

  1. Installer support and actions items. (trinaths, 01:01:52)
  2. Installer support and actions items. (trinaths, 01:11:45)
  3. new intern project proposal. (trinaths, 01:15:50)
    1. ACTION: trinaths to syc with John McDowall for ovn intern project (trinaths, 01:17:27)


Meeting ended at 01:31:43 UTC (full logs).

Action items

  1. trinaths to syc with John McDowall for ovn intern project


Action items, by person

  1. trinaths
    1. trinaths to syc with John McDowall for ovn intern project


People present (lines said)

  1. trinaths (31)
  2. vikramdham99 (14)
  3. collabot (4)


Generated by MeetBot 0.1.4.