#ovn4nfv-meeting: ovn4nfv

Meeting started by trinaths at 16:32:00 UTC (full logs).

Meeting summary

  1. OVN mixed environment support (trinaths, 16:33:53)
    1. https://wiki.opnfv.org/pages/viewpage.action?pageId=13210692 (trinaths, 16:42:31)
    2. ACTION: trinaths - make progress on ovn with vm and cn environment (trinaths, 16:44:09)
    3. https://github.com/doonhammer/ovs/blob/sfc.v30/Documentation/tutorials/ovn-openstack.rst#setting-up-devstack (trinaths, 16:44:56)

  2. scenario readiness and requirements. (trinaths, 16:48:59)
  3. Documentation review and cleanup. (trinaths, 16:53:47)
  4. OpenStack Summit - CFP - 2018 (trinaths, 16:55:27)
  5. opentalk (trinaths, 17:03:13)


Meeting ended at 17:04:51 UTC (full logs).

Action items

  1. trinaths - make progress on ovn with vm and cn environment


Action items, by person

  1. trinaths
    1. trinaths - make progress on ovn with vm and cn environment


People present (lines said)

  1. trinaths (26)
  2. collabot` (4)


Generated by MeetBot 0.1.4.