#ovn4nfv-meeting: ovn4nfv

Meeting started by trinaths at 16:31:31 UTC (full logs).

Meeting summary

  1. Action items review (trinaths, 16:51:19)
  2. documentation review and readiness. (trinaths, 16:59:57)
    1. ACTION: Amir_M - to send inter project proposal doc to include revised proposal and milestones. (trinaths, 17:05:13)
    2. ACTION: ak_dev_ scenario documentation for JOID installer. (trinaths, 17:05:32)
    3. ACTION: trinaths scenario documentation for APEX installer. (trinaths, 17:05:47)

  3. open-discussion (trinaths, 17:07:13)
    1. ACTION: salladi - document OVN CN packet flow. (trinaths, 17:10:34)


Meeting ended at 17:11:15 UTC (full logs).

Action items

  1. Amir_M - to send inter project proposal doc to include revised proposal and milestones.
  2. ak_dev_ scenario documentation for JOID installer.
  3. trinaths scenario documentation for APEX installer.
  4. salladi - document OVN CN packet flow.


Action items, by person

  1. ak_dev_
    1. ak_dev_ scenario documentation for JOID installer.
  2. Amir_M
    1. Amir_M - to send inter project proposal doc to include revised proposal and milestones.
  3. salladi
    1. salladi - document OVN CN packet flow.
  4. trinaths
    1. trinaths scenario documentation for APEX installer.


People present (lines said)

  1. trinaths (63)
  2. Amir_M (18)
  3. ak_dev_ (16)
  4. salladi (7)
  5. collabot` (3)


Generated by MeetBot 0.1.4.