#ovn4nfv-meeting: ovn4nfv

Meeting started by trinaths at 16:33:43 UTC (full logs).

Meeting summary

  1. Agenda (trinaths, 16:34:26)
    1. https://wiki.opnfv.org/display/OV/Meeting+Agenda (trinaths, 16:34:51)
    2. https://wiki.opnfv.org/pages/viewpage.action?pageId=13210692 (trinaths, 16:37:45)
    3. http://docs.opnfv.org/en/stable-danube/submodules/apex/docs/release/installation/index.html#apex-installation (trinaths, 16:42:05)
    4. http://docs.opnfv.org/en/stable-euphrates/submodules/apex/docs/release/installation/virtual.html (trinaths, 16:53:35)
    5. http://docs.opnfv.org/en/stable-danube/submodules/apex/docs/release/installation/virtualinstall.html#installation-guide-virtual-deployment (trinaths, 16:54:40)
    6. https://review.openstack.org/551800 (ak_dev_, 17:00:04)
    7. ACTION: Amir_m - Install Apex , run and understand OVN. (trinaths, 17:05:07)

  2. Open Discussion (trinaths, 17:15:52)
    1. ACTION: - ak_dev_ - to submit k8s-ovn code and work on os-ovn charms (trinaths, 17:19:18)
    2. https://onsna18.sched.com/event/Dm4M/creating-a-safer-smart-ride-nfv-for-automotive-steven-furr-trinath-somanchi-nxp (trinaths, 17:22:45)


Meeting ended at 17:28:09 UTC (full logs).

Action items

  1. Amir_m - Install Apex , run and understand OVN.
  2. - ak_dev_ - to submit k8s-ovn code and work on os-ovn charms


Action items, by person

  1. ak_dev_
    1. - ak_dev_ - to submit k8s-ovn code and work on os-ovn charms
  2. Amir_m
    1. Amir_m - Install Apex , run and understand OVN.


People present (lines said)

  1. trinaths (66)
  2. ak_dev_ (29)
  3. Amir_m (18)
  4. collabot` (4)


Generated by MeetBot 0.1.4.