#ovn4nfv-meeting: ovn4nfv

Meeting started by trinaths at 16:30:25 UTC (full logs).

Meeting summary

  1. Weekly status (trinaths, 16:32:41)
    1. ACTION: openstack-charms os-ovn scenario JUJU charms. (ak_dev_) - WIP (trinaths, 16:38:41)
    2. https://gerrit.opnfv.org/gerrit/#/c/54247/ (ak_dev_, 16:40:13)
    3. https://jira.opnfv.org/browse/APEX-565 (Amir_m, 16:43:04)

  2. open discussion (trinaths, 16:54:15)
    1. ACTION: trinaths - Release notes and git tagging. (trinaths, 16:58:09)


Meeting ended at 16:58:17 UTC (full logs).

Action items

  1. openstack-charms os-ovn scenario JUJU charms. (ak_dev_) - WIP
  2. trinaths - Release notes and git tagging.


Action items, by person

  1. ak_dev_
    1. openstack-charms os-ovn scenario JUJU charms. (ak_dev_) - WIP
  2. trinaths
    1. trinaths - Release notes and git tagging.


People present (lines said)

  1. trinaths (47)
  2. ak_dev_ (23)
  3. Amir_m (15)
  4. collabot` (3)


Generated by MeetBot 0.1.4.