#ovn4nfv-meeting: ovn4nfv

Meeting started by trinaths at 16:30:21 UTC (full logs).

Meeting summary

    1. Agenda: https://wiki.opnfv.org/pages/viewpage.action?spaceKey=OV&title=Meeting+Agenda (trinaths, 16:32:23)

  1. open discussion (trinaths, 17:04:04)
    1. ACTION: - ovn sfc scenario - Amir_m (trinaths, 17:06:03)
    2. ACTION: ak_dev_ - ovn-openstack charms (trinaths, 17:06:13)
    3. ACTION: trinaths - MS8 milestone preperation (trinaths, 17:06:26)


Meeting ended at 17:06:38 UTC (full logs).

Action items

  1. - ovn sfc scenario - Amir_m
  2. ak_dev_ - ovn-openstack charms
  3. trinaths - MS8 milestone preperation


Action items, by person

  1. ak_dev_
    1. ak_dev_ - ovn-openstack charms
  2. Amir_m
    1. - ovn sfc scenario - Amir_m
  3. trinaths
    1. trinaths - MS8 milestone preperation


People present (lines said)

  1. trinaths (55)
  2. Amir_m (27)
  3. ak_dev_ (16)
  4. collabot` (4)


Generated by MeetBot 0.1.4.