#ovn4nfv-meeting: ovn4nfv

Meeting started by trinaths at 16:30:11 UTC (full logs).

Meeting summary

    1. Agenda: https://wiki.opnfv.org/pages/viewpage.action?spaceKey=OV&title=Meeting+Agenda (trinaths, 16:31:22)
    2. ACTION: Debug k8s-ovn chanrms issue. - aakash_kt (trinaths, 16:31:56)
    3. https://github.com/doonhammer/ovs/blob/sfc.v30/Documentation/tutorials/ovn-openstack.rst#setting-up-devstack (trinaths, 16:43:08)
    4. https://www.slideshare.net/OPNFV/how-many-ohs-an-integration-guide-to-apex-tripleo (trinaths, 16:45:24)
    5. ACTION: - Complete OVN-SFC PoC using OpenStack-Devstack (Queens) and johns OVS repo. (trinaths, 16:52:54)

  1. ovn4nfv (trinaths, 16:53:19)


Meeting ended at 16:53:27 UTC (full logs).

Action items

  1. Debug k8s-ovn chanrms issue. - aakash_kt
  2. - Complete OVN-SFC PoC using OpenStack-Devstack (Queens) and johns OVS repo.


People present (lines said)

  1. trinaths (48)
  2. Amir_m (28)
  3. collabot` (4)


Generated by MeetBot 0.1.4.