#ovn4nfv-meeting: ovn4nfv_weeklymeeting

Meeting started by trinaths at 15:30:51 UTC (full logs).

Meeting summary

    1. Agenda: https://wiki.opnfv.org/pages/viewpage.action?spaceKey=OV&title=Meeting+Agenda (trinaths, 15:31:44)
    2. ACTION: trinaths - To add JIRA tickets in APEX project regarding OVS changes and PoC. (trinaths, 15:47:25)
    3. ACTION: Amir_m - To submit detailed setup and PoC documentation to ovn4nfv project for gerrit review. (trinaths, 15:48:38)
    4. ACTION: Amir_m - replicate ovn-sfc on Apex environment. (trinaths, 15:50:28)
    5. ACTION: Amir_m - Understand Apex installer fundamentals and integration required for OVN-SFC scenario. (trinaths, 15:53:36)


Meeting ended at 16:04:46 UTC (full logs).

Action items

  1. trinaths - To add JIRA tickets in APEX project regarding OVS changes and PoC.
  2. Amir_m - To submit detailed setup and PoC documentation to ovn4nfv project for gerrit review.
  3. Amir_m - replicate ovn-sfc on Apex environment.
  4. Amir_m - Understand Apex installer fundamentals and integration required for OVN-SFC scenario.


Action items, by person

  1. Amir_m
    1. Amir_m - To submit detailed setup and PoC documentation to ovn4nfv project for gerrit review.
    2. Amir_m - replicate ovn-sfc on Apex environment.
    3. Amir_m - Understand Apex installer fundamentals and integration required for OVN-SFC scenario.
  2. trinaths
    1. trinaths - To add JIRA tickets in APEX project regarding OVS changes and PoC.


People present (lines said)

  1. trinaths (52)
  2. Amir_m (42)
  3. collabot_ (4)


Generated by MeetBot 0.1.4.