#ovn4nfv-meeting: OVN4NFV Weekly Meeting

Meeting started by trinaths at 15:37:12 UTC (full logs).

Meeting summary

  1. Action Items (trinaths, 15:42:58)
    1. https://github.com/opnfv/apex/blob/stable/fraser/build/overcloud-full.sh#L173 (Amir_m, 15:45:53)
    2. ACTION: trinaths To investigate on Apex deployments with RPMs/Playbooks. (trinaths, 16:05:58)
    3. ACTION: trinaths Amir_m - Discuss with Tim from Apex team on integration issues. (trinaths, 16:07:48)

  2. VM CN OVN - Hybrid Support. (trinaths, 16:11:35)
    1. ACTION: Amir_m - Work on k8s CN VM OVN Scenario. (trinaths, 16:27:29)


Meeting ended at 16:32:41 UTC (full logs).

Action items

  1. trinaths To investigate on Apex deployments with RPMs/Playbooks.
  2. trinaths Amir_m - Discuss with Tim from Apex team on integration issues.
  3. Amir_m - Work on k8s CN VM OVN Scenario.


Action items, by person

  1. Amir_m
    1. trinaths Amir_m - Discuss with Tim from Apex team on integration issues.
    2. Amir_m - Work on k8s CN VM OVN Scenario.
  2. trinaths
    1. trinaths To investigate on Apex deployments with RPMs/Playbooks.
    2. trinaths Amir_m - Discuss with Tim from Apex team on integration issues.


People present (lines said)

  1. trinaths (76)
  2. Amir_m (47)
  3. collabot (4)


Generated by MeetBot 0.1.4.