#ovn4nfv-meeting: ovn4nfv Weekly meeting

Meeting started by trinaths at 15:29:57 UTC (full logs).

Meeting summary

  1. Agenda (trinaths, 15:31:02)
    1. https://wiki.opnfv.org/pages/viewpage.action?spaceKey=OV&title=Meeting+Agenda (trinaths, 15:31:47)
    2. https://review.openstack.org/#/c/587491/ (trinaths, 15:32:48)
    3. https://openstackfoundation.formstack.com/forms/travelsupportberlin (trinaths, 15:43:21)
    4. http://superuser.openstack.org/articles/tips-for-getting-a-travel-grant-to-the-next-openstack-summit/ (trinaths, 15:43:36)
    5. ACTION: Amir_m - update and improve TripleO-Heat-Templates https://review.openstack.org/#/c/587491/ (trinaths, 15:54:04)
    6. ACTION: Amir_m - Work on ovn-cn-vm scenario. (trinaths, 15:54:36)
    7. https://review.openstack.org/#/c/587491/1/environments/neutron-sfc-ovn.yaml (trinaths, 15:56:04)
    8. https://review.openstack.org/#/c/587491/edit/environments/neutron-sfc-ovn.yaml (Amir_m, 15:56:58)
    9. https://review.openstack.org/#/c/587491/2/environments/neutron-sfc-ovn.yaml - now its updated. (trinaths, 16:00:00)

  2. (trinaths, 16:04:19)


Meeting ended at 16:04:26 UTC (full logs).

Action items

  1. Amir_m - update and improve TripleO-Heat-Templates https://review.openstack.org/#/c/587491/
  2. Amir_m - Work on ovn-cn-vm scenario.


Action items, by person

  1. Amir_m
    1. Amir_m - update and improve TripleO-Heat-Templates https://review.openstack.org/#/c/587491/
    2. Amir_m - Work on ovn-cn-vm scenario.


People present (lines said)

  1. trinaths (64)
  2. Amir_m (31)
  3. collabot (4)


Generated by MeetBot 0.1.4.