#ovn4nfv-meeting: ovn4nfv-meeting

Meeting started by trinaths at 15:32:21 UTC (full logs).

Meeting summary

    1. Agenda - https://wiki.opnfv.org/pages/viewpage.action?spaceKey=OV&title=Meeting+Agenda (trinaths, 15:32:56)
    2. ACTION: trinaths Discuss with OPNFV TSC or XCI guys on a server for OVN scenario development and testing (trinaths, 15:38:35)
    3. https://mail.openvswitch.org/pipermail/ovs-discuss/2017-May/044409.html (trinaths, 15:43:59)
    4. https://mail.openvswitch.org/pipermail/ovs-discuss/2017-May/044410.html (trinaths, 15:44:34)
    5. https://lists.opnfv.org/g/opnfv-tech-discuss/topic/ovn4nfv_discuss_about_ovn/24217788?p=,,,20,0,0,0::recentpostdate%2Fsticky,,,20,2,0,24217788 (trinaths, 15:53:32)


Meeting ended at 16:20:15 UTC (full logs).

Action items

  1. trinaths Discuss with OPNFV TSC or XCI guys on a server for OVN scenario development and testing


Action items, by person

  1. trinaths
    1. trinaths Discuss with OPNFV TSC or XCI guys on a server for OVN scenario development and testing


People present (lines said)

  1. trinaths (54)
  2. Amir_m (26)
  3. collabot (4)


Generated by MeetBot 0.1.4.