#ovn4nfv-meeting: OVN4NFV Weekly Meeting

Meeting started by trinaths at 15:30:57 UTC (full logs).

Meeting summary

    1. Agenda https://wiki.opnfv.org/display/OV/Meeting+Agenda (trinaths, 15:31:54)
    2. ACTION: trinaths - Enable Apex Scenario os-ovn-nofeature-ha scenario. (trinaths, 15:53:08)
    3. ACTION: Amir_m - Complete by next week, OVN-CN-VM scenario PoC and Submit document for review. (trinaths, 15:53:39)


Meeting ended at 15:59:29 UTC (full logs).

Action items

  1. trinaths - Enable Apex Scenario os-ovn-nofeature-ha scenario.
  2. Amir_m - Complete by next week, OVN-CN-VM scenario PoC and Submit document for review.


Action items, by person

  1. Amir_m
    1. Amir_m - Complete by next week, OVN-CN-VM scenario PoC and Submit document for review.
  2. trinaths
    1. trinaths - Enable Apex Scenario os-ovn-nofeature-ha scenario.


People present (lines said)

  1. trinaths (42)
  2. Amir_m (26)
  3. collabot (4)


Generated by MeetBot 0.1.4.