#ovn4nfv-meeting: ovn4nfv Weekly Meeting

Meeting started by trinaths at 15:30:55 UTC (full logs).

Meeting summary

    1. ACTION: Amir to conclude on ovn+cn+virtlet implementation (trinaths, 15:31:42)
    2. ACTION: ritusood - enable CI/CD for plugin development. (trinaths, 15:47:01)


Meeting ended at 15:52:42 UTC (full logs).

Action items

  1. Amir to conclude on ovn+cn+virtlet implementation
  2. ritusood - enable CI/CD for plugin development.


Action items, by person

  1. ritusood
    1. ritusood - enable CI/CD for plugin development.


People present (lines said)

  1. trinaths (33)
  2. ritusood (20)
  3. collabot` (5)


Generated by MeetBot 0.1.4.