#ovn4nfv-meeting: ovn4nfv weekly meeting

Meeting started by trinaths at 15:30:19 UTC (full logs).

Meeting summary

  1. Agenda (trinaths, 15:30:30)
    1. https://wiki.opnfv.org/pages/viewpage.action?spaceKey=OV&title=Meeting+Agenda (trinaths, 15:30:48)
    2. ACTION: trinaths - Conclude and Tag OVN SFC PoC scenario documentation and ready for release. (trinaths, 15:33:15)
    3. ACTION: ritusood - check with opnfv infra team for repo specific jobs. k8s-ovn4nfv-plugin (trinaths, 15:39:53)
    4. http://status.opnfv.org/ (trinaths, 15:41:20)
    5. https://wiki.opnfv.org/display/INF/Continuous+Integration (trinaths, 15:42:00)
    6. ACTION: ritusood - Checking directory structure with README for k8s-ovn4nfv-plugin (trinaths, 15:51:50)


Meeting ended at 15:54:47 UTC (full logs).

Action items

  1. trinaths - Conclude and Tag OVN SFC PoC scenario documentation and ready for release.
  2. ritusood - check with opnfv infra team for repo specific jobs. k8s-ovn4nfv-plugin
  3. ritusood - Checking directory structure with README for k8s-ovn4nfv-plugin


Action items, by person

  1. ritusood
    1. ritusood - check with opnfv infra team for repo specific jobs. k8s-ovn4nfv-plugin
    2. ritusood - Checking directory structure with README for k8s-ovn4nfv-plugin
  2. trinaths
    1. trinaths - Conclude and Tag OVN SFC PoC scenario documentation and ready for release.


People present (lines said)

  1. trinaths (48)
  2. ritusood (29)
  3. collabot` (3)


Generated by MeetBot 0.1.4.