#ovn4nfv-meeting: ovn4nfv-weekly-meeting

Meeting started by trinaths at 15:30:02 UTC (full logs).

Meeting summary

    1. https://wiki.opnfv.org/pages/viewpage.action?spaceKey=OV&title=Meeting+Agenda (trinaths, 15:31:32)
    2. ACTION: Amir_m - Conclude ovn-cn-vm PoC and submit detailed document for review. (trinaths, 16:05:12)
    3. ACTION: Amir_m - Attend Compass installer meeting for integrating PoCs as Scenarios. (trinaths, 16:06:03)


Meeting ended at 16:06:25 UTC (full logs).

Action items

  1. Amir_m - Conclude ovn-cn-vm PoC and submit detailed document for review.
  2. Amir_m - Attend Compass installer meeting for integrating PoCs as Scenarios.


Action items, by person

  1. Amir_m
    1. Amir_m - Conclude ovn-cn-vm PoC and submit detailed document for review.
    2. Amir_m - Attend Compass installer meeting for integrating PoCs as Scenarios.


People present (lines said)

  1. trinaths (54)
  2. Amir_m (22)
  3. collabot` (4)


Generated by MeetBot 0.1.4.