#ovn4nfv-meeting: ovn4nfv-meeting

Meeting started by trinaths at 15:30:40 UTC (full logs).

Meeting summary

    1. Agenda https://wiki.opnfv.org/display/OV/Meeting+Agenda (trinaths, 15:31:16)

  1. K8S-OVN-Plugin (trinaths, 15:36:11)
    1. ACTION: electrocucaracha - Add more unit tests to k8s-ovn4nfv-plugin (trinaths, 15:50:06)
    2. ACTION: trinaths - try virtlet based ovn as per electrocucaracha suggestion. (trinaths, 15:50:45)


Meeting ended at 15:50:48 UTC (full logs).

Action items

  1. electrocucaracha - Add more unit tests to k8s-ovn4nfv-plugin
  2. trinaths - try virtlet based ovn as per electrocucaracha suggestion.


Action items, by person

  1. electrocucaracha
    1. electrocucaracha - Add more unit tests to k8s-ovn4nfv-plugin
    2. trinaths - try virtlet based ovn as per electrocucaracha suggestion.
  2. trinaths
    1. trinaths - try virtlet based ovn as per electrocucaracha suggestion.


People present (lines said)

  1. trinaths (31)
  2. electrocucaracha (16)
  3. collabot` (3)


Generated by MeetBot 0.1.4.