#ovn4nfv-meeting: ovn4nfv-meeting

Meeting started by trinaths at 15:30:44 UTC (full logs).

Meeting summary

    1. Agenda: https://wiki.opnfv.org/pages/viewpage.action?spaceKey=OV&title=Meeting+Agenda (trinaths, 15:31:22)
    2. https://gerrit.opnfv.org/gerrit/#/c/65961/ (trinaths, 15:35:48)
    3. https://gerrit.opnfv.org/gerrit/#/c/66331/6/README.rst@110 (electrocucaracha, 15:52:21)

  1. Compass integration (trinaths, 16:11:45)
    1. ACTION: : update Readme and Code clean up patchsets - ritusood (trinaths, 16:14:31)

  2. ONS Americas - Demo ideas and OpenStack Summit (trinaths, 16:15:33)


Meeting ended at 16:27:00 UTC (full logs).

Action items

  1. : update Readme and Code clean up patchsets - ritusood


Action items, by person

  1. ritusood
    1. : update Readme and Code clean up patchsets - ritusood


People present (lines said)

  1. trinaths (81)
  2. electrocucaracha (37)
  3. ritusood (29)
  4. collabot` (4)


Generated by MeetBot 0.1.4.