#ovn4nfv-meeting: ovn4nfv

Meeting started by trinaths at 15:31:18 UTC (full logs).

Meeting summary

    1. Agenda: https://wiki.opnfv.org/display/OV/Meeting+Agenda (trinaths, 15:31:39)
    2. Agenda: https://wiki.opnfv.org/display/OV/Meeting+Agenda (trinaths, 15:34:08)
    3. ACTION: ritusood: Update new commits from https://gerrit.opnfv.org/gerrit/#/c/65829 as suggested. (trinaths, 15:38:37)
    4. ACTION: ritusood: new spec for provider networks support (trinaths, 15:54:37)

  1. ovn4nfv with OSM (trinaths, 15:56:33)
    1. https://wiki.opnfv.org/display/sfc/OSM+guide (trinaths, 16:00:48)
    2. https://wiki.opnfv.org/display/sfc/OSM+guide (trinaths, 16:00:51)

  2. open discussion (trinaths, 16:09:12)
    1. ACTION: trinaths: Start OPNFV Zoom session available slots for ovn4nfv Zoom meetings (trinaths, 16:27:45)


Meeting ended at 16:30:01 UTC (full logs).

Action items

  1. ritusood: Update new commits from https://gerrit.opnfv.org/gerrit/#/c/65829 as suggested.
  2. ritusood: new spec for provider networks support
  3. trinaths: Start OPNFV Zoom session available slots for ovn4nfv Zoom meetings


Action items, by person

  1. ritusood
    1. ritusood: Update new commits from https://gerrit.opnfv.org/gerrit/#/c/65829 as suggested.
    2. ritusood: new spec for provider networks support
  2. trinaths
    1. trinaths: Start OPNFV Zoom session available slots for ovn4nfv Zoom meetings


People present (lines said)

  1. trinaths (89)
  2. ritusood (43)
  3. electrocucaracha (6)
  4. collabot` (4)


Generated by MeetBot 0.1.4.